Skocz do zawartości

  • Photo
  • Witaj internauto - Aby móc swobodnie korzystać z forum musisz się zalogować lub zarejestrować!

Hubeert

Rejestracja: 14 paź 2015
OFFLINE Ostatnio: dziś, 15:58
***--

Moje tematy

Pytanie do miłośników samochodów, i znawców elektryki i elektrotechniki :E

05 październik 2017 - 16:47

Cześć mam taki trochę problem a bardziej zagwozdkę.

Nie znam się za bardzo na elektryce bo potrafię chyba tylko zmienić żarówkę i przylutować kabel to wczoraj zdecydowałem się na kupienie halogenów do ciężarówki, o takich ↓.

Spoiler

Początkowym planem było przeciągnięcie kabla pod uszczelką drzwi, dojście do bezpieczników i utworzenie nowego bezpiecznika, następnie dojście do przełącznika i do zasilania od świateł postojowych, jednak stwierdziłem, że to chyba nie to czego szukam i wynalazłem nowy sposób który sam nie wiem czy jest dobry, podłączenie pod ogrzewanie lusterek, odległość do poprowadzenia kabla to jakieś 5 cm, bezpiecznik gotowy od ręki, przełącznik od podgrzewania też już jest, pomysł bajka.

Pytanie brzmi czy jak to podłącze pod bezpiecznik 5A (prawdopodobnie, na 90%) i gdy samym faktem podłącze to pod podgrzewanie lusterek nie zrobi mi zwarcia w całej kabinie.

Kompletnie się na tym nie znam, a tata od zawsze marzył by jeździć "Holland Style" ciężarówką i stwierdziłem, że chyba trzeba zacząć coś w kierunku Holandii robić.

Tutaj zamieszczam informację o tych halogenach, proszę pilnie o pomoc, bo to ma być niespodzianka, wyjeżdża z mamą na weekend w góry a samochód zostawia na parkingu i w tym czasie miałem wbić z kolegami i dać mu trochę tej "Holandii".

Z góry dzięki :P

Spoiler

Na koniec efekt ma to dawać taki 

Spoiler

Długie ładowanie się mapy gry i serwera

02 sierpień 2017 - 21:18

Cześć dziś chciałbym wam przedstawić problem z którym męczę się od kilku dni.Przejdę odrazu do sedna.Kiedy włączam MTA i wybieram serwer (nasz) PTS strasznie długo ładuje się mi mapa gry jak i sam serwer, jest to strasznie uciążliwe bo przy reconnecie muszę czekać 3-4 minuty.600kb/2 minuty to + - prędkość mojego ładowania, co najlepsze internet mam wcale nie taki zły, to prawda mieszkam w mieście gdzie może światłowodu 1TB/s to nie mam ale przy pobieraniu gier w Steam średnio 700kb/s-1,4mb/s najwięcej.

Może ktoś z was borykał się z takim problemem? Dodam, że reinstalacja MTA nie przyniosła żadnych efektów.

SS speed testu

@edit zapomniałem tez dodać, że problem z tym mam tylko w dzień kiedy jest + 20 graczy na serwerze, tak jakby ktoś celowo blokował dostęp mi do serwera, gdy gram 2-3-4 w nocy ładowanie następuje w ułamku sekundy i się zastanawiam czy to serwer nie jest zlagowany, chociaż gdyby był to każdy by miał taki problem.

8BRkeh0.png