Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
Tajniak

Poszukujesz podmianki?

Recommended Posts

Temat był w dziale MTA,został usunięty.Teraz zakładam go na SamP.

Wzór:

Marka:

Model:

Za co podmienia:

Jeżeli chcesz komuś pomóc to

Wzór:

Link do pobrania

Mały opis (niekonieczne):

Share this post


Link to post
Share on other sites

Witam.

 

Wpadłem na pomysł aby utworzyć temat w którym będzie "spis" modów które nie "lagują".

Wtedy każdy gracz będzie mógł sobie zainstalować takiego moda bez obaw o warny "Zmień mody"

Wstawiajcie mody pojazdów które są dostępne na serwerze.

 

To jest zupełnie co innego :facepalm:

Share this post


Link to post
Share on other sites

ets200054p.png

 

Ma ktoś może taki konwert z ETS'a 2? Chodzi mi dokładnie o tą naczepę.

Share this post


Link to post
Share on other sites

Jak wykminie jak wyciągnąć to z ETS2 to się zrobi :D

Share this post


Link to post
Share on other sites

Poszukuje podmianki pod Tahome

Edited by Paradox298

Share this post


Link to post
Share on other sites

Gdzie pod Tahomę jak to 2-drzwiowe..

Share this post


Link to post
Share on other sites

ets200054p.png

 

Ma ktoś może taki konwert z ETS'a 2? Chodzi mi dokładnie o tą naczepę.

Młody miał :E

Share this post


Link to post
Share on other sites

Z tą cysterną coś nie tak, jak ją zrepsię to mi staje gta :D pomaga tylko ctrl + alt + del.

Share this post


Link to post
Share on other sites

Myślę że reinstal gta pomoże

Share this post


Link to post
Share on other sites

Tylko na tym modzie mi się wiesza. Nie ma sensu robić reinstalki.

Share this post


Link to post
Share on other sites

Ja z nią problemów nie miałem i nie mam. Robię jeszcze jeden konwert podobnej naczepy tylko dłuższej.

Share this post


Link to post
Share on other sites

Tylko na tym modzie mi się wiesza. Nie ma sensu robić reinstalki.

Problemem w tym modelu była nieodpowiednia lub zbugowana(?) textura chromu. Zmieniłem ją na mniejszą i naczepka śmiga aż miło ;)

 

Link: http://www.sendspace.com/file/i8ejfb

 

PS: Zmieniłem speculary bo przy tych 70 naczepka świeciła się jak...

Share this post


Link to post
Share on other sites

No miszczu :D działa jak ta lala, dzięki wielkie.

Share this post


Link to post
Share on other sites

Tylko na tym modzie mi się wiesza. Nie ma sensu robić reinstalki.

Problemem w tym modelu była nieodpowiednia lub zbugowana(?) textura chromu. Zmieniłem ją na mniejszą i naczepka śmiga aż miło ;)

 

Link: http://www.sendspace.com/file/i8ejfb

 

PS: Zmieniłem speculary bo przy tych 70 naczepka świeciła się jak...

Chromu?

Edited by Młody

Share this post


Link to post
Share on other sites

Tylko na tym modzie mi się wiesza. Nie ma sensu robić reinstalki.

Problemem w tym modelu była nieodpowiednia lub zbugowana(?) textura chromu. Zmieniłem ją na mniejszą i naczepka śmiga aż miło ;)

 

Link: http://www.sendspace.com/file/i8ejfb

 

PS: Zmieniłem speculary bo przy tych 70 naczepka świeciła się jak...

Chromu?

 

Tak chromu.

Dokładnie to ta textura:

Bez-nazwy.jpg

Share this post


Link to post
Share on other sites

Przepraszam, że post pod postem, ale poszukuję jakiejś SCANII R420 (wga do 7MB).

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×